Cox Jeans-1641

Page 1 sur 10 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Cox Jeans-1641

Message par jeans59 le Lun 27 Mai - 16:50

voici ma petite histoire:

La saison dernière lors d'une balade (700km sur le week-end) le moteur avait comme un petit cliquetis vers les cylindres 1 et 2; après un réglage des culbu tout était redevenu "quasi normal"
Depuis je dirai que ça revenait petit à petit (dur à dire) mais sans aucune incidence sur le fonctionnement du moteur.
Avec le déménagement, j'ai donc fait la route avec la cox et quelque balade par ici mais là ça me faisait vraiment de plus en plus comme une soupape qui claquait soit en s'ouvrant soit en fermant.

Donc cet aprèm je me dis:
-réglage culbu 0.15
-rupteur 0.4
-réglage de l'allumage à la strobo


Dernière édition par jeans59 le Sam 12 Oct - 8:01, édité 4 fois
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Lun 27 Mai - 16:51

avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Lun 27 Mai - 19:36

après un mauvais réglage culbu je suis revenu au même point que ce midi: toujours ce fameux bruit de "soupape" quelqu'un à une idée?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Mandem le Lun 27 Mai - 21:24

Tu as regardé si il n'y a pas une tige de culbu qui se balade ? Soupape grippée ou trop de jeu peut être Neutral

Moi aussi je vais investir dans une lampe strobo =)))

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 44
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Mar 28 Mai - 15:15

j'ai démonté la rampe de culbuteur cylindre 1 et 2, j'ai la tige de culubuteur cylindre 1 échappement qui est marqué a 5cm du côté poussoir.(on le sent en passant le doigt)
Aussi, sur la partie culbuteur ou vient se loger cette tige ,le culbuteur est plus marqué que les autres (l'arrondi est régulier mais plus large et plus profond)
vous en pensez quoi?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Mandem le Mar 28 Mai - 17:40

Et la soupape n'est pas grippée ? Ou le culbu qui a trop de jeu latéral
J'espère que ça ne vient pas des poussoirs... Une fois j'ai lu un cas ou c'était la culasse qui n'était plus serrée au bon couple

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 44
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Mar 28 Mai - 20:22

grippée, tu veux dire qu'elle reste soit fermé soit ouverte ou intermédiaire?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Mandem le Mar 28 Mai - 20:43

Oui c'est ça

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 44
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par COX02380 le Mar 28 Mai - 21:15

Mandem a écrit:Et la soupape n'est pas grippée ? Ou le culbu qui a trop de jeu latéral
J'espère que ça ne vient pas des poussoirs... Une fois j'ai lu un cas ou c'était la culasse qui n'était plus serrée au bon couple

+ 1 sa peut être une piste.
Un gas d'un forum r3i avait un problème de claquement après x réglage toujours ce bruit , en regardant le serrage culasse , il avait une culasses qui ce desserrer . verdict goujon qui s'allonge.
regarde aussi jeux latéral des culbuteur si tu a pas trop de jeux sa pourrait être aussi une piste.

tu a du bruit a froid ou a chaud?
avatar
COX02380

Messages : 135
Date d'inscription : 11/09/2012
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Mer 29 Mai - 14:46

je vais tenter de passé la dynamo pour vérifier les serrages (moteur toujours en place), vérifier la planéité des tiges,pour le jeu: quel cale? car là rien de flagrant
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Mer 29 Mai - 15:42

du nouveau:

-les tiges sont bien plane
-les 4 fixations inférieur de la culasse sont serrés au bon couple
-j'ai démonté les culbuteurs: le culbuteur échappement cylindre 1 (toujours) est "usiné" = pb de jeu

ps: j'ai fait des photos:
admission cylindre :


échappement cylindre :


tige cylindre échappement:


usinage culbuteur:
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Mer 29 Mai - 15:49

j'ai oublié:
-comment vérifier le jeu latéral des culbuteurs?
-je pense changer ce culbuteur + marteau + tige culbuteur
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Mandem le Mer 29 Mai - 18:06

C'est 0,10 en latéral



C'est lourdingue à faire, j'attends que david repasse, il vient de le faire il saura mieux te dire

Mais ça peut être aussi l'inverse, un marteau qui a un point dur et qui ne coulisse pas


_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 44
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Mer 29 Mai - 18:58

donc rampe monté de ses culbuteurs,je dois savoir mettre une cale de 0.1 mais pas plus c'est bien ça?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Mandem le Mer 29 Mai - 19:09

Oui et profites en pour regarder si tes marteaux coulissent bien

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 44
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par COX02380 le Mer 29 Mai - 19:39

Salut.
j'ai fait le reglage culbuteur ( renforcée fixe).
c'est tres long a faire car faut tout monter serrée aux couple regarder calage suivant cela du rajoute ou tu enleve des cales.
pour le réglage 0,10 c'est bien , par contre aux delà de 0,25 sa fait du bruit.

Par contre le calage je c'est pas si c'est idem qu'une rampe fixe.


Le plus chiant c'est que les cales mini en épaisseur que tu trouve c'est 0,20.
sur certain culbuteur trop de jeux avec une cale de 0,20 , si je rajoute une cale de 0,20 ( donc 0,40) trop serrée .
La pas le choix de diminuer l'epaisseur du plot qui tient la rampe.
avatar
COX02380

Messages : 135
Date d'inscription : 11/09/2012
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Mer 29 Mai - 20:21

pour prendre le jeu, je dois uniquement monter la rampe et les culbuteurs sans les rondelles et les rondelles ressorts ou je dois tous les mettre comme c'était?
-parceque si je dois tout mettre comme monté, je ne saisi pas ou mettre la/les cales confused
-ensuite par rapport à la photo si je prend le jeu à "gauche",je laisse la cale pour prendre celle juste à droite?
désolé si c'est pas super clair,et/ou si ça paraît bête mais là je découvre et en profite pour apprendre.
dans tout les cas merci à vous les gars Like a Star @ heaven
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par COX02380 le Mer 29 Mai - 20:47

Faut tout mettre rondelle clips rondelle ressort etc... comme a l'origine.
et tu remonte sur la culasses serrée aux couple , et tu contrôle le jeux .
donc tu a un clips , une rondelle, une rondelle ressort, une rondelle, culbuteur , plot , un culbuteur , une rondelle , une rondelle ressort, une rondelle, un clips ( un espace ) , un clips , une rondelle , une rondelle ressort , une rondelle, un culbuteur , un plot , un culbuteur, une rondelle, une rondelle ressort, une rondelle, et un clips.

si tu préfère le culbuteur touche le plot qui tient la rampe.
et tu une rondelle , une rondelle ressort ( rondelle tordu) ,une rondelle et un clips.
http://ma-coccinelle.over-blog.com/article-16297736.html
avatar
COX02380

Messages : 135
Date d'inscription : 11/09/2012
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Mandem le Mer 29 Mai - 21:33

je t'ai trouvé ça (merci old!)




_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 44
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par COX02380 le Jeu 30 Mai - 7:14

J'ai dit une connerie sur l’épaisseur des rondelles mini que tu trouve en commerce c'est 0,40.

avatar
COX02380

Messages : 135
Date d'inscription : 11/09/2012
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Jeu 30 Mai - 14:11

ok j'y vois mieux et j'ai trouvé un article aussi dans vw tech.

voilà j'ai donc remis la rampe complète en place et serré au couple.
les constatations:
cylindre 1:
admission et échappement:pas de jeu latéral, mais tourne avec "accros" au tour de l'axe

cylindre 2:
admission: jeu latéral :j'ai mis une cale de 0.3 sans forcer (juste fait coulisser le culbteur)
admission et échappement: tourne sans difficulté autour de l'axe.

en résumé:
j'ai un jeu latéral, un culbuteur usiné (voir 2),une tige marqué

PS:
-à votre avis je change toute la rampe ou juste ce qu'il faut?
-à court terme le 1300 passera en mini 1600 voir un peu plus, une recommandation plus judicieuse dans ces cas?
je vais aller faire quelques achats ce week end...
merci


Dernière édition par jeans59 le Jeu 30 Mai - 15:13, édité 1 fois
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par COX02380 le Jeu 30 Mai - 15:03

Salut ça peut venir de cela aussi ( culbuteur usiné).
Ou voir marteaux fatigués.

Après tu as quoi comme huile?
certains shop vend des kit complet rampe culbuteur marteaux .

Aux fait ton moteur a encore de la compression?
car si c'est pas le cas , ça pourrait venir que les soupapes ferment mal .
avatar
COX02380

Messages : 135
Date d'inscription : 11/09/2012
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par COX02380 le Jeu 30 Mai - 15:04

Tu et de quel coin ? du nord ?

Juste pour savoir car je connait quelque gas qui pourront regarder aux pire. il sont du nord 59 ,62.
avatar
COX02380

Messages : 135
Date d'inscription : 11/09/2012
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par jeans59 le Jeu 30 Mai - 15:18

oui j'ai vu ça d'ou ma question
PS:
-à votre avis je change toute la rampe ou juste ce qu'il faut?
-à court terme le 1300 passera en mini 1600 voir un peu plus, une recommandation plus judicieuse dans ces cas?
je vais aller faire quelques achats ce week end...

-j'ai pas de compressiomètre donc aucune idée...
-en huile, j'ai fait des appoints en 15w40 sinon 20w50
-non je n'y suis plus enfin j'y retourne régulièrement mais la je suis à clermont (60)...
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 31
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Mandem le Jeu 30 Mai - 21:44

J'avais regardé dans mes VWtech j'avais pas trouvé et rien dans ma rta

Sur la Jeans c'est pas un 1200 d'origine ?

Si tu veux améliorer le moteur pense aux rampes que tu vas mettre plus tard, ça serait dommage de changer de rampe maintenant pour changer encore ensuite nan ?

Ta tige ça va, si vraiment elle avait mangé ça ressemblerait plus à ça :


_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 44
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Cox Jeans-1641

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 10 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum