Ma cox 1300 de 1967

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Jeu 22 Aoû - 9:33

YannCox a écrit:Pour moi faut prendre aucun risque et ouvrir Shocked 
C'est ce que je ferai aussi, mais pas en express, ça serait dommage de pas changer les coussinets en même temps



_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 22 Aoû - 9:44

ça m'importe peu d'avoir un moteur nikel, si je roule quelques milliers de km ça m'ira très bien. Le coussinets je verrais plus tard quand je ferai une resto plus sérieuse

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Jeu 22 Aoû - 15:15

salut, ben tu sais en l'ouvrant ton arbre à came sortira de sa gorge donc ça te prendra au moins 5 minutes de plus à changer ces coussinet... Wink
j'ai déjà lu plusieurs poste concernant ce sujet: certain font ce que tu as dis...
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 22 Aoû - 15:34

ah pour l'arbre à came je suis d'accord mais quand j'entends coussinet c'est vilo + bielles :) et là non merci :p

concernant les post que tu as lu, ils font quoi ?
ils ouvrent juste le carter pour rincer ou roulent la merde dedans ?

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Jeu 22 Aoû - 16:47

oui là c'est certain tu as plus de travail...
il roulait comme ça, mais je n'ai jamais pu lire un retour d'expérience pour connaître les "conséquences" sur le bloc
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Jeu 22 Aoû - 16:50

sinon autre sujet:
j'ai été sur Compiègne hier pour le boulot: ta cox est garé devant chez toi, près d'un carrefour, sur une place de parking "avec les renfoncements" pour faire des stationnements?
ou ce n'est pas la tienne?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par COX02380 le Jeu 22 Aoû - 17:11

Salut.
moi a ta place j'essaye même pas de démarré avec des morceaux dedans.
Tient un pot avec une cox moteur 1641 a failli mettre sont moteur en l'air , a la cause du rivet qui tient le tamis aspiré par la pompe a huile et bouché une galerie, heureusement vue aux bon moment .


bon bref, si tu a pas démarré ton moteur depuis , tu démonte bakélite tu la change , et les morceaux cassé son tomber dans le bloc , donc tu vidange et un bon nettoyage intérieur.
si tu retrouve tout les morceaux , pour avoir ta bakélite complète , c'est bon.
avatar
COX02380

Messages : 135
Date d'inscription : 11/09/2012
Age : 42

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 22 Aoû - 18:58

alors jeans59 non ma cox n'est pas visible :) elle est sur chandelles et le moteur déposé dans le garage

coxo2380 je n'ai pas démarré le moteur, je le fais juste tourner à la main pour essayer de voir le morceau
la bakélite est retirée sauf le morceau de 2cm tombé dans le bloc
par contre je suis pas sur que les 2cm de bakelite puissent passer directement dans la vidange car c'est bloqué dans la partie de poulie de distribution (zone qui n'est pas commune avec le reste du carter d'huile)

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Ven 23 Aoû - 17:03

je viens de passer un moment de réflexion devant 1 carter démonté.
finalement vu la circulation de l'huile, ça devrait le faire, peu de risques de boucher le moteur
le seul risque c'est d'écraser la bakelite entre la poulie aac et celle d'entrainement de la pompe+allumeur

par contre l'idéal serait de faire un full flow... toutes les merdes y compris les copeaux seraient stoppée

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mar 3 Sep - 19:39

ça avance ! quelques vidéo de la remise sous tension
http://www.vag-blog.com/?p=1561

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par coolfan le Mer 4 Sep - 6:57

C'est marrant les vidéos ça change un peu ! Mets les sur youtube c'est plus simple nan ?
Courage pour la suite
avatar
coolfan

Messages : 53
Date d'inscription : 23/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Lun 16 Sep - 17:25

salut,

je reviens vers vous avec cette fois ci du nouveau (je ne suis pas passé sur le forum pour de bonnes raisons ! j'étais sous la cox - travail acharné)
Après avoir terminé le circuit de freinage + étanchéité des freins arrière, j'ai remonté le moteur démarreur, rebranché le circuit électrique...
Bref voilà une vidéo
http://www.vag-blog.com/?p=1578

comme vous le voyez, il y a des flammes, ça pète donc l'allumage ok par contre je suis pas sur qu'il se fasse au bon moment.

Souci la poulie de vilo a une seule encoche et vu le numéro de moteur il devrait y en avoir 3. Du coup je suis pas sur que l'allumage doive être réglé sur le 0° PMH
Si quelqu'un peu éclairer ma lanterne mais je pense ne pas être trop loin du but ^^

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Mar 17 Sep - 6:51

Salut
Est ce qie tu as un meplat sur l'autre rebord de ta poulie ? Ca permettra de savoir si l'encoche indique 0° ou 7,5

Dans l'ordre
Reglage culbus
Rupteurs a 0,40
Avance allumage
Reglage carbu
Et ca devrait peter

Resserre ta courroie

Apres 71 les poulies qui n'ont qu'une encoche indiquent 0°

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Mar 17 Sep - 10:45

Je pense qu il serait utile sur le forum d avoir un post avec les différentes poulies et ce que les encoches indiquent...
Non?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par YannCox le Mar 17 Sep - 11:18

Salut,

déjà il te manque de jus dans la batterie, le moulin tourne pas assez vite. Les flammes c'est pas cool, faut régler tes culbus et ton allumage car là il y a étincelle avant que les soupapes d'échappement soient fermées.

POur caller l'alumage vite fait tu mets sont cyl 1 au PMH, tu tourne ton allumeur pour que le doigt soit devant l'encoche (sur l'allumeur) et ça devrait démarrer. Après faut peaufiner les réglages.

Wink
avatar
YannCox

Messages : 205
Date d'inscription : 03/09/2012
Localisation : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mar 17 Sep - 17:10

j'ai rechargé la batterie pour info c'est une 6v
je vais remettre l'allumeur d'origine, j'en avais mis un autre qui est censé aller avec le carbu mais de toutes façons le carbu (que j'avais refait) fuit, de l'essence sort par l'axe du papillon de l'accélérateur.
Je vous tiens au courant...

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Mar 17 Sep - 20:35

jeans59 a écrit:Je pense qu il serait utile sur le forum d avoir un post avec les différentes poulies et ce que les encoches indiquent...
Non?
Why not, mais c'est le brin

ddleterrible a écrit:j'ai rechargé la batterie pour info c'est une 6v
je vais remettre l'allumeur d'origine, j'en avais mis un autre qui est censé aller avec le carbu mais de toutes façons le carbu (que j'avais refait) fuit, de l'essence sort par l'axe du papillon de l'accélérateur.
Je vous tiens au courant...
Courage

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 18 Sep - 20:47

bon visiblement mon carbu est pas en forme. il fuie, il fuie et il va pas - tout à l'heure big explosion je prend pas de risque je n'irai pas loin avec ce machin complètement boiteux

on peut mettre quoi comme carbu sur un 1200 des années 70 (numéro moteur 14x xxxx) ?
Et comment savoir quel allumeur mettre avec ?
merci

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Jeu 19 Sep - 17:52

salut moi je mettrai un allumeur à dépression avec un carburateur 30pict, en fait à l'origine.
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Jeu 19 Sep - 19:33

jusqu'à 70 c'est 28 PICT 2 et après 30 PICT 3 d'après la RTA

Mon 1200 actuel, avant 70 tourne en ce moment avec un 28 PICT 2 et l'allumeur du 73 111 905 205 AA réglé à 0° d'avance (il tourne mieux que à 7,5)
Le 28 PICT 2 tournait très bien aussi sur le 73

Tu peux donner ton numéro de moteur en entier et la lettre qui est devant ?

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 19 Sep - 21:08

oui je te donne ça D1149092
Sinon c'est bon elle démarre... l'allumeur avait 180° de décalage il était pas pointé vers la dynamo :)
Quel bonheur !


ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 19 Sep - 21:13


ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Ven 20 Sep - 9:06

voilà le carbu que j'ai monté sur ma cox
http://www.vag-blog.com/?p=842

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Ven 20 Sep - 14:24

Cool une bonne musique dont on ne se lasse pas
Apparemment c'est un carbu de 1600 de combi

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Ven 20 Sep - 14:38

comment tu vois ça ?

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum