Ma cox 1300 de 1967

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Ven 20 Sep - 14:47

Dans la RTA

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Ven 20 Sep - 14:59

Ah ok. La mienne s'arrête a 1969 du coup jsui marron pour mon moteur. Tu en as une version électronique ?

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Ven 20 Sep - 17:38

Il y en a une en page technique ici mais je ne la trouve pas très fiable sur ce coup là
Je te scanne la mienne

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par YannCox le Ven 20 Sep - 18:00

Elle est dispo sur Old dropper en PDF Wink
avatar
YannCox

Messages : 205
Date d'inscription : 03/09/2012
Localisation : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Ven 20 Sep - 18:09

Jsui kafers addict aussi :)

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mar 1 Oct - 20:06

Bonjour, me revoilà avec cette fois-ci un 28 PICT 1 refait nickel.

Voici la vidéo http://www.vag-blog.com/?p=1606
on dirait qu'elle tourne pas sur toutes ses pattes... c'est bizarre non ?

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Mar 1 Oct - 21:17

C'est vrai je trouve qu'il claque assez fort.culbu ok?
Retend aussi ta courroie parce que elle saute pas mal.
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 2 Oct - 6:18

merci pour cette réponse
je n'ai pas encore vérifié les culbu... je règle l'allumage et le carbu avant
pour la courroie, je me suis planté de pied de dynamo, il faut que je re-démonte tout et j'avoue que ça me scie les pattes...

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Mer 2 Oct - 16:37

Les culbus en preums
Ensuite l'allumage
A la fin le carbu
Le témoin d'huile est pas allumé ?

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 2 Oct - 16:40

je ne savais pas pour l'ordre, j'avais lu l'inverse mais je vais vérifier ça
pour le témoin il s'allume au début, une fois que ça tourne il s'éteint

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par YannCox le Mer 2 Oct - 16:47

En faisant un réglage allumage et carbu en premier, une fois les culbus réglés, il faudra refaire le réglage alllumage et richesse donc pas d'intérêt. Avec un jeu non réglé au culbus, tu vas avoir le temps d'ouverture de soupapes non optimum et forcément après réglage des culbus au bon jeu, ton moulin tournera plus au top.
avatar
YannCox

Messages : 205
Date d'inscription : 03/09/2012
Localisation : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 2 Oct - 16:49

merci les gars :) bon je m'attaque à
- mon pied de dynamo (dépose moteur ? je vais voir c'est bien galère...)
- tension courroie
- réglage culbu
- réglage allumage
- le carbu (déjà réglé depuis 1994 :p)
- liquide de frein
et ... c'est quand le prochain meeting qu'on se voit en vrai ? :)

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Mer 2 Oct - 19:36

dans le coin Trilbardou sonne la fin de la saison
Maintenant reprennent les rencards hivernaux du dimanche matin
Ca recommence en Janvier pour moi avec la traversée de Paris et la bourse de Auby un peu plus tard

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 16 Oct - 18:48

salut à tout
bon bah juste pour dire que ma cox fait partie des roulantes :)
j'ai fait plusieurs tour du paté de maison et ça fait vraiment plaisir !
un petit réglage de l'allumage et ça devrait être nickel

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Jeu 17 Oct - 10:33

Super ça! T'as une lampe strobo?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 17 Oct - 10:59

non :/
http://www.vag-blog.com/?p=1615

voilà une idée du sale bruit
ce soir jv essayer de régler l'allumeur moteur tournant à l'oreille ça sera déjà une premiere étape

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Ven 18 Oct - 22:40

Regler l allumeur à l'oreille? ???
T'as fait les culbu déjà? Tu fais combien de borne maxi?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Sam 19 Oct - 6:35

1km ou 2 ^^
mais le volant tremble à 50km/h -> rotules de direction et amortisseur de direction hs je crois

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Sam 19 Oct - 20:55

Parallélisme aussi ...et géométrie à verfier aussi tant que tu y es
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Dim 20 Oct - 19:45

C'est une mitraillette que t'as remonté Razz 

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 6 Nov - 20:33

en fait les rotules sont HS et il m'est arrivé une sale tuile... j'ai refait le carbu de 67 la pipette de reprise est tombée dans l'admission
piston mort
culasse morte...
les boules...

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Mer 6 Nov - 21:34

Ah punaise!
Tu es en 1200 c'est ça? Je dois avoir piston et chemise je pense mais pas de culasse.
Tu es en tête plate ou bombé?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 6 Nov - 21:40

un 1200 avec chemise embase 90mm
heureusement les chemises sont nickel (on n'en trouve plus sur le marché)
j'avais démonté un 1200 de buggy, j'ai donc des pistons + culasses en rab et heureusement...
mais ça fou les boules... ça fonctionnait tellement bien
prochaine fois carbu pompe à essence et régulateur neufs, je joue plus avec ma vie ^^

Par contre je peux vérifier comment quel piston a les segments les moins usés ?

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Mer 6 Nov - 22:04

Le jeu à la coupe déjà et le jeu dans les gorges
Dans tous les cas le piston doit être installé avec sa chemise perso

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 13 Nov - 19:02

j'ai une petite question, je vais commander un carbu neuf 30PICT par contre il y a dessus un étouffoir 12v que je n'avais pas sur mon 28PICT (6v)
c'est compatible ?
y a-t-il une manip à faire ?

merci

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum