Ma cox 1300 de 1967

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Ven 24 Jan - 18:50

Yes contrôle technique jeudi prochain !

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Sam 25 Jan - 17:52

tu nous diras hein!
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Dim 26 Jan - 6:38

Oui pas de soucis ! Mais jsui confiant jsui monte à 90km avec ! Ça tremble pas trop :)

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Lun 27 Jan - 18:31

j-3  Razz 
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Lun 27 Jan - 18:59

Yes !!!

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Jeu 30 Jan - 18:08

alors????le verdict?
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 30 Jan - 18:15

C'est bon !!!

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 30 Jan - 18:15

Pas de contre visite :)

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Dim 2 Fév - 6:13

impec super! roule!
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Dim 2 Fév - 15:25

Bravo, une de plus sur les routes

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mer 12 Fév - 21:02

bonjour,

j'ai une question a propos du passage de vitesses.
j'ai bien réglé l'embrayage mais j'ai du mal à passer la 2cnde.
Au début pas de soucis.
VIdange de la boite avec 75w80 (ce n'est pas trop fluide ???)
Après difficile de passer 3è-> onde
Et maintenant difficulté à passer 1ère seconde

J'ai remarqué qu'avec les différents travaux que j'ai effectué j'ai un peu tordu le support de boite avec mon cric à force de lever (c'est le support qui relie les 2cornes du chassis, la boite repose sur le support avec les silent bloc)
enfin c'est pas violent non plus...

Quelqu'un aurait une idée d'où peut venir le souci ?


Merci

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Jeu 13 Fév - 7:59

Salut
Tu as bien réglé ta garde à la pédale ?

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 13 Fév - 9:09

j'ai eu un peu de mal, la garde c'est bien le "vide" entre le moment ou tappuies et là ou il y a de la résistance ou entre le moment ou tu appuies et lorsque tu sens le mécanisme appuyer sur le diaphragme ?

En tout cas j'ai tout essayé, serré à mort, tu débrayes en début de course ou en fin de course, le résultats est le même...

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Jeu 13 Fév - 19:30

Oui
Ton cable est neuf ?


_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 13 Fév - 20:30

Absolument pas

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Jeu 13 Fév - 21:04

Regarde si il est pas éfiloché...  Mad Je cale un peu j'avoue, peut être un petit réglage du levier

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Jeu 13 Fév - 21:34

Je vais essayer ça et commencer par remplacer la 75w80 qui ressemble à de l'eau par de la 80w90

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Sam 15 Fév - 10:51

Ah ouais c'est liquide à ce point là ?

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Sam 15 Fév - 12:15

J'ai réglé la base du levier de vitesse la 1->2 ça refonctionne mais 3->2 non. Je vidange ça fera un rincage

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Dim 16 Fév - 15:14

salut, désolé mais moi sur ce coup aucune idée  Mad Mad  jamais eut ce genre de problème...
courage
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Dim 16 Fév - 16:35

Bon j'ai mis de la 80w90 et ça a l'air de passer mieux. Ça priât un peu dur donc je vais regler un peu mieux la tringlerie

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mar 18 Fév - 12:03

une petite vidéo tournée ce weekend :)
http://www.vag-blog.com/?p=1645

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par jeans59 le Mar 18 Fév - 12:32

excellent, sympa la vidéo!
avatar
jeans59

Messages : 474
Date d'inscription : 15/01/2013
Age : 32
Localisation : clermont

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par ddleterrible le Mar 18 Fév - 12:48

Merci :)

ddleterrible

Messages : 89
Date d'inscription : 21/06/2013
Age : 35
Localisation : Compiègne

Voir le profil de l'utilisateur http://www.vag-blog.com

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Mandem le Mar 18 Fév - 19:32

Le pied

_________________
(ol/o)**(ol/o)**(ol/o)
Forum sur la Cox et dérivés Picard
http://kafersclub.lebonforum.com/
avatar
Mandem

Messages : 709
Date d'inscription : 31/08/2012
Age : 45
Localisation : LNEH

Voir le profil de l'utilisateur http://kafersclub.lebonforum.com/

Revenir en haut Aller en bas

Re: Ma cox 1300 de 1967

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum